That's Pretty Cool

API migration to master

Resolved
API
Under Maintenance

Changing from dev to master on API throughout today. Also activatin guser and token services.

COMPLETED

Now on master, after the latest updates. Expect authentication implementation soon.